Page 1 sur 2

Perte fond de cuve ébullition

MessagePosté: 15 Avr 2019 13:26
de CaptainMalt
Salut à tous,

J'ai à mon actifs une dizaine de brassins tout grains sans réel problème. Mis à part le fait que je n'arrive jamais à sortir le volume prévu.
Aujourd'hui, je viens de tenter une bière style saison :

Saison
Saison


Densité initiale : 1.053
Densité finale : 1.005
Teinte : 9 EBC
Amertume : 36IBU
Alcool (vol) : 6.2 %

Rendement prévu : 70 %
Ingrédients prévus pour un volume de 33 litres

Grains et sucres
------------------------

6800 g Pilsner
1250 g Munich type II (Malt)

Houblons
------------------------

55 g Styrian Goldings (α3.2%, Cône) @ 60 min (Ebullition)
55 g Fuggle (α4.3%, Cône) @ 60 min (Ebullition)
20 g Tettnang (α3.8%, Pellet) @ 10 min (Ebullition)
20 g Tradition (α5.2%, Pellet) @ 10 min (Ebullition)
45 g Tradition (α5.2%, Pellet) @ 10 min (Hors Flamme)

Divers
------------------------


Levures
------------------------

Belle Saison Danstar — null (Poudre)

Brassage
------------------------

Infusion simple, corps moyen
pH : 5.4

Étapes :
Empâtage : palier de type Infusion à 67.0 °C pendant 60 minutes
Mash Out : palier de type Temperature à 75.0 °C pendant 10 minutes

Rinçage : 78.0 °C

Le logiciel Joliebulle m'indique un volume d'eau d'empatage de 24,2L à 75°C, un volume de rinçage de 22L pour un volume pré-ébullition de 38,2L à 1046.

Jusqu'ici tout va bien car je me retrouve en cuve ébullition avec 40L à 1049 et donc un rendement meilleur que calculé.
A la fin de l'ébullition, j'ai un peu plus de 36L en cuve.

Après whirpool et refroidissement avec un échangeur à plaque, je me retrouve avec 27 litres en fermenteur, 3,5 litres de récupérés pour un starter et environ 4 à 5 litres au fond de la cuve ébullition :

Image

Je fini donc avec 30,5 litres avec un densité de 1053 et ce fond de cuve de perdu.
Avez vous le même phénomène en fond de cuve ? Peut on le minimiser ? Quel est l'impact de le récupérer ?

Merci d'avance :)

Re: Perte fond de cuve ébullition

MessagePosté: 15 Avr 2019 17:21
de tof02
Salut,

A première vue, je dirai déjà que ton whirlpool n'est pas terrible, tu n'as vraiment pas un joli cône à la fin du soutirage.
Perso j'ai mis un coude au niveau de ma vanne de sortie, donc cela doit sans doute moins remuer le fond.

Tu es sur une cuve de 50l je présume?

Perso sur une 100l, et pour 81/83l en fermenteurs, je perds en général de 2.25 à 3l selon les recettes et surtout l'utilisation ou non de pellets.

Je me retrouve à "racler" le fond avec ma sortie coudée, ne laissant que 0.5mm je pense, mais j'ai un gros cône issue du whirlpool au centre de ma cuve.

Re: Perte fond de cuve ébullition

MessagePosté: 15 Avr 2019 17:55
de CaptainMalt
Oui ce sont des cuves de 50 litres.
Pour le whirlpool, je vais me renseigner pour essayer de m’ameliorer ! :oops:

Pour le houblon, je met en « chaussette » donc ça ne doit pas trop influer sur le résultat...
Est ce que tu pourrais me montrer une photo de ton coude dans la cuve que je regarde pour en installer un ?

Merci bien

Re: Perte fond de cuve ébullition

MessagePosté: 15 Avr 2019 19:29
de tof02
Pour le whirlpool , tu fais un joli vortex ( sans chaussettes de houblons) et au bout de 5/10 minutes, c'est bon. Perso je "touille" sans doute une ou deux minutes et laisse agir.

Je n'ai pas de photo de mon coude sous la main ( sans jeu de mot :lol: ) . C'est un coude classique à 90° en inox vissé à l'intérieur de ma cuve, à 0.5cm ( et non pas 0.5mm comme dit précédemment ) grosso modo , du fond. Démontable bien entendu.

Re: Perte fond de cuve ébullition

MessagePosté: 16 Avr 2019 11:48
de Jinac
CaptainMalt a écrit:Pour le houblon, je met en « chaussette » donc ça ne doit pas trop influer sur le résultat...


Si c'est du pellets tu auras toujours plus de "déchet" qu'en chaussette.

D'ailleurs, je sais pas où nos méthode diffère mais malgré un refroidissement en 15 min chrono pour 25L j'ai que très très peu de cassure à froid de sorte que je verse presque tout en fermenteur...

Re: Perte fond de cuve ébullition

MessagePosté: 18 Avr 2019 8:42
de Chimay41
Bonjour a tous,

Je me permets d'intervenir aussi sur ce post.

J'utilise aussi du houblon en pellets sans chaussettes et pour des brassins de 23l (en fermenteur), je dois laisser a peu près 6l dans la cuve après refroidissement.

J'ai essayé le fameux Whirlpool mais je n'arrive pas vraiment a m'améliorer sur ce point...

Re: Perte fond de cuve ébullition

MessagePosté: 18 Avr 2019 9:40
de Jinac
Tu fais ton whirpool a chaud ou a froid ?
6L pour des bières bien houblonnés pour des styles plus "classiques" ?

Re: Perte fond de cuve ébullition

MessagePosté: 18 Avr 2019 11:23
de Chimay41
Je le fais a froid, je laisse reposer juste avant le transfert.

Allez entre 4 et 6l selon le style.

Re: Perte fond de cuve ébullition

MessagePosté: 18 Avr 2019 11:55
de Jinac
Ca vient sans doute de la... ça marche pas des masses à froid

Re: Perte fond de cuve ébullition

MessagePosté: 18 Avr 2019 12:14
de Chimay41
Disons qu'à chaud, j'ai le serpentin qui m'emmerde un peu...